家有兒女福 / 選股公式 / 通達信尾盤10分鐘選股指標公式

0 0

   

通達信尾盤10分鐘選股指標公式

2018-07-13  家有兒女福
MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
MA3:=MA(CLOSE,25);
JX:=EVERY(MA1>=REF(MA1,1) AND MA2>=REF(MA2,1) AND MA3>=REF(MA3,1) AND MA1>=MA2 AND MA2>=MA3 AND C>MA2,3) ;
MV:=MA(V,5)>=MA(V,10);
ZS:=(C/REF(C,4)-1)*1000;
XG:=(H=HHV(H,4) OR H=HHV(H,INTPART(FROMOPEN/5))) AND SUM((C/REF(C,1)-1)*1000,4)>10 AND SUM(V/CAPITAL*100,4)*100>8 AND SUM(V,4)/REF(SUM(V,20),4)*100>=50 AND JX AND MV ;
選股:XG OR (XG AND (TIME=145500 OR TIME=145000));

    本站是提供個人知識管理的網絡存儲空間,所有內容均由用戶發布,不代表本站觀點。如發現有害或侵權內容,請點擊這里 或 撥打24小時舉報電話:4000070609 與我們聯系。

    猜你喜歡

    0條評論

    發表

    請遵守用戶 評論公約

    類似文章
    喜歡該文的人也喜歡 更多

    欧美一级A做爰片_亚洲人妻av伦理片_亚洲人成电影网站色情网